آپدیت ۱۰.۱۲.۲

0 امتیاز
سوال شده 12 دی 1395 توسط مجتبی
با سلام

من در آپدیت ۱۰.۱۲ به ۱۰.۱۲.۲ به مشکل بر میخورم. فکر می کردم اشکال از فایل من باشه و یک بار دیگر از جای دیگری دانلود کردم ولی همان ارور را داد.

macOS 10.12.2 update can't be installed on this disk. this volume does not meet the requirements for this update.

در حالی که نه مشکل فضا دارم نه چیز دیگه ای

1 پاسخ

+1 امتیاز
پاسخ داده شده 3 روز قبل توسط بی نام
قبل از آپدیت هارد رپ فرمت میکنی ؟

601 سوال

623 پاسخ

443 دیدگاه

456 کاربر

به پرسش و پاسخ مـک نیـد خوش آمدید !
شما می توانید سوالات خود را در رابطه با سیستم عامل مـک و iOS از ما و مجموعه خانواده مـک نیـد بپرسید !
...